require_once('aq_resizer.php');